Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok

Recommended Posts

25 minut temu, PeZet napisał:

Jedyny problem to SMOG. Paląc kominkiem, trujesz siebie i otoczenie. Ja truję, ty trujesz, my trujemy, społeczeństwo truje.

Jeśli truje tylko kominek a nie ludź zwłaszcza płci przeciwnej to nie jest źle :icon_biggrin:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
55 minut temu, Buster napisał:

Jeśli truje tylko kominek a nie ludź zwłaszcza płci przeciwnej to nie jest źle :icon_biggrin:

Ludź płci przeciwnej stał się przeciwnikiem i został wypier ,,,y z domu już dawno temu teraz nie ma żadnego ludzia płci przeciwnej i tej samej i jest spokój i czysta atmosfera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiem, o czym rozwodzicie się, panowie, czynicie to z sensem i popieram. Popieram!!! A wracając do mnie: pisałem wyłącznie o kominku, ale muszę dodać, że cieszy mnie, cieszy ogromnie!  - ogromnie cieszy, mam radochę, jak ... mać, że macie skojarzenia takie! - i piszę, że grzanie kominkiem może być tanie. O kominek mi chodzi wkład kominkowy z płaszczem. Choć taki nago też może być fajny, a nawet fajaniejszy. Dupa w ogniu. Czyja? Whatever.
Pozdrawiam.

 

  • Lubię to 1
  • Haha 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, PeZet napisał:

MÓJ WKŁAD KOMINKOWY - kupiony z przeceny sprawdza się wyśmienicie. 

Minęły 4 sezony, odkąd nim grzeję i - wciąż sukces! Nie zamarzłem, nie przepłacam za ogrzewanie...

Jakoś si tak złożyło że od 4 lat nie ma zim.:hug:

Edytowano przez animus (zobacz historię edycji)
  • Dziękuję 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jani_63 wrócił!. Jani wyruszył wiele lat temu w nieznane ludzkości rejony, nikt nie miał o nim żadnych wieści. Aż dzisiaj, całkiem niedawno, dosłownie chwilę temu, kilka minut raptem minęło, gdy widzę: jest! Jak gdyby nigdy nic. Jeszcze z bagażem, który dopiero co cisnął w kąt, w tej samej skórzanej, grubej kurcie, długiej, nieogolony, brodę ma prawie po pas. Czapę zdjął, na wieszak rzucił. Siedzi na kożuchu i się uśmiecha. Herbaty mu dać, wódki i niech opowiada, dokąd go wywentylowało. Albo niech nie opowiada. Dobrze że powrócił. Może na chwilę, może na dłużej. Może znów wyruszy dokądś, kto go tam wie. Tymczasem jest i to radość ogromną we mnie budzi.

Jani_63 wrócił.

Edytowano przez PeZet (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakbyś mnie widział, tyle że...

- nie czapę, a skalp. Pióra nie z łepetyny gdzieś po drodze do końca wywiało.

- broda krótsza, ale fakt, golić się nie golę nigdy

- baranice wyszły z mody nawet u czarniawych :D

 

A tak w ogóle miło mi niemiłosiernie że miło mnie wspominasz(cie)

:yahoo:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 7.01.2018 o 20:37, bobiczek napisał:

Ja u siebie korytowałem ponad metr. Wszelkie zabiegi wcześniejsze zbieranie, podsypywanie okazywały się krótkotrwałe i nieskuteczne. Zamówiłem koparkę, ładowała na samochody i wywoziły, wracały z kruszywem i sypane od bardzo grubej frakcji aż do coraz drobniejszej. 70 metrów na 3 szerokości, głęboko, to była inwestycja niestety kosztowna., ale niezbędna.

Dzisiaj jest solidną trwałą drogą dojazdową do posesji. Bez niej nie miałem szans na ogromne ciężkie betoniarki i materiały do budowy na samochodach z HaDeeSami

dokładnie tak jak u mnie...tylko że nie było potrzeby na metr korytować, 40-50cm wystarczyło (szerokośc 4m) - też glina w części sporej...po prawie 10 latach droga jest w bardzo dobrym stanie, trochę sąsiad co się obok buduje o korzysta z drogi ją rozjechał, jak skończy swoją budowę, to będziemy ja poprawiać...to trochę będzie kosztować, ale jest na lata....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, PeZet napisał:

Jani_63 wrócił!. Jani wyruszył wiele lat temu w nieznane ludzkości rejony, nikt nie miał o nim żadnych wieści. Aż dzisiaj, całkiem niedawno, dosłownie chwilę temu, kilka minut raptem minęło, gdy widzę: jest! Jak gdyby nigdy nic. Jeszcze z bagażem, który dopiero co cisnął w kąt, w tej samej skórzanej, grubej kurcie, długiej, nieogolony, brodę ma prawie po pas. Czapę zdjął, na wieszak rzucił. Siedzi na kożuchu i się uśmiecha. Herbaty mu dać, wódki i niech opowiada, dokąd go wywentylowało. Albo niech nie opowiada. Dobrze że powrócił. Może na chwilę, może na dłużej. Może znów wyruszy dokądś, kto go tam wie. Tymczasem jest i to radość ogromną we mnie budzi.

Jani_63 wrócił.

Że też o mnie jak zniknąłem na parę miesięcy nikt tak nie pisał! :)

 

  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej gdzieś między Cefeuszem a Kasjopeą. Zapomniałem dodać, że Jani_63, kiedy go o poranku zobaczyłem, wysiadał właśnie ze swego międzygalaktycznego cruisera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
6 godzin temu, bobiczek napisał:

Że też o mnie jak zniknąłem na parę miesięcy nikt tak nie pisał! :)

 

Bo i mnie nie było. I też nie uwiłem sobie takiego gniazdka...

 

6281c36fb19001ff286436044087ed32.gif

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
10 godzin temu, bobiczek napisał:

Że też o mnie jak zniknąłem na parę miesięcy nikt tak nie pisał! :)

 

4 godziny temu, retrofood napisał:

Bo i mnie nie było. I też nie uwiłem sobie takiego gniazdka...

Świat nie jest sprawiedliwy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
19 godzin temu, PeZet napisał:

Raczej gdzieś między Cefeuszem a Kasjopeą. Zapomniałem dodać, że Jani_63, kiedy go o poranku zobaczyłem, wysiadał właśnie ze swego międzygalaktycznego cruisera.

Nie wiem, skąd macie ten gwiezdny pył, ale zapodajcie trochę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 godziny temu, Takiowaki napisał:

Nie wiem, skąd macie ten gwiezdny pył, ale zapodajcie trochę :)

Na trzeźwo się nie da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 2/19/2018 o 17:56, retrofood napisał:

Na trzeźwo się nie da.

Na trzeżwo mało co się da.

  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic sie nie dzieje. Nic. Literalnie: nic.

No, może poza tym, że widzę w szczelinach zewnętrze. W szczelinach okien. Nigdy mnie się nie chciało ich wyregulować, no i teraz widzę, czym zajmę się wiosną. Wyleguruję zawiasy w oknach, bo pi...ździ szczelinami.

I chyba skończę montaż sterowania grzałki 3x2kW, bo jak wyjeżdżam na kilka dni, to potem mi zimno zanim się chata nagrzeje. mam do wstawienia sterowniktermostatyczny co by załączał stycznik. Wszystko jest prócz sterownika - był, a jakże był. Elektroniczny na mikroprocesorze, ale głupiał, gdy stycznik się załączał. Chyba muszę zamontować sterownik na bimetalu, albo doczytać jak mikroprocesor odszumiać, żeby nie głupiał.

Poza tym nie dzieje się nic.

Szambiara - niebawem. Lada moment. Za jakieś 500dm3.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

large.Szambiara8mar2018.JPG.8a3d1d47096b

Wjechała, zabrała co miała zabrać i pojechała. :) Temat drogi dojazdowej odsunięty o kolejne 'kiedyś-tam'

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 2.03.2018 o 21:06, PeZet napisał:

 . Elektroniczny na mikroprocesorze, ale głupiał, gdy stycznik się załączał. 

 

Bo trza chyba do cewki stycznika podłączyć równolegle kondensator ze 200 nF, albo diodę zaporowo, jeśli stycznik na prąd stały. Nie wiem w jakiej konfiguracji pracuje to u Cię, ale generuje się impuls przepięciowy. Może malutki dławik szeregowo z cewką załatwiłby sprawę...

Dnia 8.03.2018 o 12:06, PeZet napisał:

Wjechała, zabrała co miała zabrać i pojechała. :) Temat drogi dojazdowej odsunięty o kolejne 'kiedyś-tam'

Masz farta, bo ziemia zmarznięta niczym asfalt.

  • Dziękuję 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
22 godziny temu, retrofood napisał:

Bo trza chyba do cewki stycznika podłączyć równolegle kondensator ze 200 nF, albo diodę zaporowo, jeśli stycznik na prąd stały. Nie wiem w jakiej konfiguracji pracuje to u Cię, ale generuje się impuls przepięciowy. Może malutki dławik szeregowo z cewką załatwiłby sprawę...

Retro, dzięki wielkie.

Stycznik LC-TEC jest na prąd przemienny - montowany na szynę .Stycznik ma możliwość załączenia czterech obwodów. Ja załączam nim 3 obwody grzałki naraz - są to 3 fazy. 3x2000W. Bardzo jest głośny, gdy załącza i rozłącza. Niestety nie wiedziałem że są styczniki elekytroniczne - są podobno ciche i przypuszczam że nie wprowadzają zakłóceń.

Spróbuję z kondensatorem, akurat ostatnio coś tam kombinowałem i mam mniej więcej takie jak piszesz do tego akurat na prąd przemienny do 400V chyba.

Dławik - czy jesteś w stanie podać jakieś parametry? Czego szukać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dławika raczej nie znajdziesz. Ale przyszło mi do głowy, że to nie przepięcie a moze brakować napięcia dla układu zasilania  sterownika w momencie włączania grzałek. To jest mozna by spróbować dodać równolegle do jego zasilania kondensator elektrolit. Podtrzymał by nieco napięcie w chwili wzrostu odciążenia. Możesz znaleźć oznaczenia sterownika i pokazać gdzie jest podłączony?

Kondensator tak z 500 - 1000 mikrofaradów. I na napięcie oczywiście wyższe niż napięcie zasilania sterownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
12 godzin temu, retrofood napisał:

Możesz znaleźć oznaczenia sterownika i pokazać gdzie jest podłączony?

Nie rozumiem o jakie oznaczenia Tobie chodzi i do czego miałby być podłączony?

Sterownik jest w innym pomieszczeniu niż rozdzielnica z bezpiecznikami i stycznikami.

Sterownik jest oddalony od rozdzielnicy o jakieś 5m

Sterownik stoi w pokoju obok kominka. Załączanie stycznika odbywa się przez optotriak i triak - czyli jest separacja galwaniczna między sterownikiem i obwodem stycznika.

Triak załącza obwód zasilania stycznika.

A stycznik jest w rozdzielnicy w innym pomieszczeniu.

 

Aha, stycznikiem załączam trzy fazy dla grzałki 3x2000W i neutralny chyba także załączam stycznikiem - nie pamiętam, ale tak coś mi się wydaje, że tak zrobiłem. Jeśli ma to znaczenie, to mogę zajrzeć....

Ach, przypomniało mi się, że też czytałem o zasilaniu mikrorpocesora i odszumianiu i stało jak byk, żeby dawać kondensatory, a ja ich nie dałem. Może więc po prostu tu jest pies pogrzebany: dać mały kondensator i dać duży kondensator. I już.

Edytowano przez PeZet (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
41 minut temu, PeZet napisał:

 Sterownik stoi w pokoju obok kominka. Załączanie stycznika odbywa się przez optotriak i triak - czyli jest separacja galwaniczna między sterownikiem i obwodem stycznika.

Triak załącza obwód zasilania stycznika.

To zmienia postać rzeczy. Trza pomyśleć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 18.02.2018 o 08:37, PeZet napisał:

Jani_63 wrócił!. Jani wyruszył wiele lat temu w nieznane ludzkości rejony...

A wystarczyło tylko wywołać @Jani_63 do tablicy w dzieńdoberkowie. Kogo mam jeszcze wskrzesić ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, coolibeer napisał:

A wystarczyło tylko wywołać @Jani_63 do tablicy w dzieńdoberkowie. Kogo mam jeszcze wskrzesić ? 

Może Henryka?

3 godziny temu, PeZet napisał:

Ach, przypomniało mi się, że też czytałem o zasilaniu mikrorpocesora i odszumianiu i stało jak byk, żeby dawać kondensatory, a

Wez oscyloskop i zobacz co sie dzieje na zasilaniu 

  • Dziękuję 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, retrofood napisał:

dzempel

Z Agnieszką mam kontakt i często na winko zagląda do mojej żony. Ale na forum nie ma czasu za bardzo. Praca i dom...

1 minutę temu, MrTomo napisał:

Może Henryka?

Już go wołamy tylko jaki miał nick? 

 

Pezet sory za śmietnik w twoim dzienniku ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 godzin temu, PeZet napisał:

 Ach, przypomniało mi się, że też czytałem o zasilaniu mikrorpocesora i odszumianiu i stało jak byk, żeby dawać kondensatory, a ja ich nie dałem. Może więc po prostu tu jest pies pogrzebany: dać mały kondensator i dać duży kondensator. I już.

Jak coś nie chce działać, to dobrze jest przeczytać instrukcję obsługi.

  • Haha 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jednak będę musiał ją sobie napisać. Miałem nadzieję, że mnie to ominie.

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, PeZet napisał:

To jednak będę musiał ją sobie napisać. Miałem nadzieję, że mnie to ominie.

A czemu pisać, nie dostałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jest układ z AVT2967, z wgranym moim własnym oprogramowaniem, bo tamto było lekko nie teges.

https://serwis.avt.pl/manuals/AVT2967.pdf

sterownik AVT2967.jpg

Triak w prawym dolnym rogu załącza mnie stycznik, a stycznik załącza grzanie grzałek. Zasilacza nie mam takiego jak na schemacie, bo zasilam z ładowarki telefonowej.

No i gdzieś się coś tu wzbudza, skutkiem czego mikrokontroler głupieje - czasem się resetuje, czasem mu się krzaczki robią na wyświetlaczu.

Edytowano przez PeZet (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daj spokój z tym zasilaczem od komórki i podłącz ten sterownik  pod stabilny zasilacz +5V, najlepiej na US 7805 jak na schemacie i daj znać.

Pozdr

Wojtek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

10 godzin temu, PeZet napisał:

Jest wyzwanie. :)

Jest zabawa, Coś poczytałem.

 

ND - podłącz wszystkie piny do masy, nawet jeśli są obok siebie.
Vcc - podłącz wszystkie piny do zasilania, nawet jeśli są obok siebie.
AVcc -(pin18) podłącz do zasilania Vcc przez filtr dolnoprzepustowy (sugerowany filtr LC)
AGND - podłącz do masy
RESET - podłącz do zasilania Vcc przez rezystor z przedziału 4,7k-10k

  • Dziękuję 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jako zupełny laik:

Dnia 11.03.2018 o 21:23, PeZet napisał:

zasilam z ładowarki telefonowej.

Może w tym przyczyna, bo zasilacz jest najprawdopodobniej impulsowy niestabilizowany, a takie jak Twój układy wymagają zasilacza ciągłego/stabilizowanego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
16 godzin temu, wojciech_pi napisał:

Daj spokój z tym zasilaczem od komórki i podłącz ten sterownik  pod stabilny zasilacz +5V, najlepiej na US 7805 jak na schemacie i daj znać.

Popieram. Tym bardziej, że 7805 kosztuje złotówkę, czy 1,20.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za informacje. Zapomniałem, a teraz sobie przypomniałemi  na wszelki wypadek sprawdziłem:

Ładowarka daje 9V.

Sterownik jest podłączony pod zasilacz na US 7805. Więc to nie to powoduje zakłócenia, gdy pyka stycznik.

Dodam, że zazwyczaj układ załącza pompkę obiegową i ona zakłóceń nie wprowadza żadnych, a podłączenie stycznika zamiast pompki natychmiast generuje błędy działania sterownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8 minut temu, PeZet napisał:

Dzięki za informacje. Zapomniałem, a teraz sobie przypomniałemi  na wszelki wypadek sprawdziłem:

Ładowarka daje 9V.

Sterownik jest podłączony pod zasilacz na US 7805. Więc to nie to powoduje zakłócenia, gdy pyka stycznik.

Dodam, że zazwyczaj układ załącza pompkę obiegową i ona zakłóceń nie wprowadza żadnych, a podłączenie stycznika zamiast pompki natychmiast generuje błędy działania sterownika.

To w końcu czym zasilasz ten cały układ sterownika - ładowarką 9V czy ze stabilizowanego  zasilacza 5V zgodnie ze schematem  ?

Pozdr

Wojtek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tu jest opis https://serwis.avt.pl/manuals/AVT2967.pdf 

Nie mam siły czytać i analizować, spałem w nocy ze dwie godziny i to na siedząco, coś mi w szyję wlazło i nie dało się położyć. Dzisiaj niby lepiej, już tak nie boli, ale jestem zmęczony. Może jutro się tym zajmę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, wojciech_pi napisał:

ze stabilizowanego  zasilacza 5V zgodnie ze schematem

No nie wiem - ja na schemacie widzę wartość 12V

Jak napięcie będzie małe, albo (i) moc ładowarki zbyt niska .........................

Edytowano przez bajbaga (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, wojciech_pi napisał:

To w końcu czym zasilasz ten cały układ sterownika - ładowarką 9V czy ze stabilizowanego  zasilacza 5V zgodnie ze schematem  ?

Pozdr

Wojtek

Zasilam zasiaczem stabilizowanym 5V zgodnie ze schematem.

26 minut temu, bajbaga napisał:

No nie wiem - ja na schemacie widzę wartość 12V

Jak napięcie będzie małe, albo moc ładowarki zbyt niska .........................

Napięcie jest właściwe. Moc ładowarki wystarczająca. ładowarka to zasilacz, a stabilizator na US 7805 ma na płytce sterownika.

Na wszelki wypadek jutro podłączę wyższe napięcie do stabilizatora, żeby na spokojnie można już było odczepić się od zasilacza. Ale pamiętam, że podłączałem i 12V.

 

A gdyby to nie była sprawa zasilacza, macie jakieś sugestie?

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 11.03.2018 o 21:23, PeZet napisał:

No i gdzieś się coś tu wzbudza, skutkiem czego mikrokontroler głupieje - czasem się resetuje, czasem mu się krzaczki robią na wyświetlaczu.

Moim zdaniem, to są typowe objawy "zaniku" napięcia.

  • Dziękuję 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 godziny temu, PeZet napisał:

Zasilam zasiaczem stabilizowanym 5V zgodnie ze schematem.

Napięcie jest właściwe. Moc ładowarki wystarczająca. ładowarka to zasilacz, a stabilizator na US 7805 ma na płytce sterownika.

Na wszelki wypadek jutro podłączę wyższe napięcie do stabilizatora, żeby na spokojnie można już było odczepić się od zasilacza. Ale pamiętam, że podłączałem i 12V.

 

A gdyby to nie była sprawa zasilacza, macie jakieś sugestie?

Drogi Piotrze,

proszę nie podłączaj do sterownika jakiegoś tam zasilacza o wyższym napięciu niż 12V AC/DC , a tak przecież Ci  wskazuje układ zasilania elektroniki Twojego sterownika - bo tylko go możesz tylko sfajczyć.

W poście #4084 napisałeś :

"Zasilacza nie mam takiego jak na schemacie, bo zasilam z ładowarki telefonowej."

I tym wprowadziłeś nas w błąd !!!

A dodatkowo piszesz w poście #4094  :

"Napięcie jest właściwe. Moc ładowarki wystarczająca. ładowarka to zasilacz, a stabilizator na US 7805 ma na płytce sterownika."

Mieszasz okrutnie przyjacielu, bo :

skoro na płycie sterownika masz układ stabilizatora napięcia na U2 7805 , który ma na  wejściu 12V AC/DC to ma na wyjściu do zasilania elektroniki sterownika stabilizowane napięcie 5V i do tego odpowiedniej wydajności prądowej  1A.

Najprawdopodobniej ten Twój zasilacz od telefonu , który ma niby 12V , nie  ma po prostu odpowiedniej wydajności prądowej , bo nie zmierzyłeś  jakie ma napięcie pod obciążeniem  sterownika (złącza Z1 i Z2).

I tu jest pewnie problem z "głupieniem" sterownika , bo nie ma pewności czy jego zasilanie na wyjściu wew. zasilacza (Vcc) jest na pewno stabilne 5V.

Pozdr

Wojtek

 

 

 

  • Dziękuję 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wojciechu. Ogromnie Tobie dziękuję, że pochyliłeś się nad tematem sterownika. Po pierwszych słowach twej wypowiedzi pomyślałem, że - oho, zaraz człowiek zacznie obrażać, uderza w górne ce a potem popłynie standardowymi formułami - nie bierz się, jak się nie znasz i takie tam. Tymczasem miło zostałem zaskoczony i za to Tobie, Wojciechu dziękuję.

Namieszałem, owszem, niespecjalnie przykładając się na początklu do wypowiedzi, nie spodziewałem się takiego odzewu. Raczej chciałem odnotować obserwacje.

Wydaje mi się, że muszę faktycznie uporządkować zasilanie, a wtedy się okaże, czy jest to kwestia zasilacza.

Wydajność prądowa nieszczęsnego zasilacza do komórek to 200mA.

Co mierzyłem? Mierzyłem pobór prądu przez sterownik - około 80mA. Pod zasilacz jest podłączony jeszcze jeden termometr wielopunktowy; ma niewielki pobór prądu, niemniej oba urządzenia razem pobierają juz prąd o wartości bliskiej granicznej wydajności prądowej zasilacza.

Nie mierzyłem napięcia na nóżkach atmegi.

Ale pamiętam, że na wyjściu ze stabilizatora mam 5V.

Kiedy ogarnę porządne zasilanie sterownika, dam znać.

Miłego dnia wszystkim.

Pozdrowienia, PeZet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mocne światło, lupa i sprawdź całą płytkę na "okoliczność" zimnych lutów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zasilanie stabilne to jedno a filtry to niestety drugie i są raczej konieczne.

 

Załącz przez stycznik żarówkę zamiast silnika indukcyjlnehigo i zobacz czy będzie taki sam efekt

Ps

Masz to w jakijs obudowie?

Z tworzywa czy z blachy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, MrTomo napisał:

Zasilanie stabilne to jedno a filtry to niestety drugie i są raczej konieczne.

 

Załącz przez stycznik żarówkę zamiast silnika indukcyjlnehigo i zobacz czy będzie taki sam efekt

Ps

Masz to w jakijs obudowie?

Z tworzywa czy z blachy?

Przecie on załącza stycznikiem grzałki 2kW , a nie silniki 

2 godziny temu, MrTomo napisał:

Zasilanie stabilne to jedno a filtry to niestety drugie i są raczej konieczne.

 

Załącz przez stycznik żarówkę zamiast silnika indukcyjlnehigo i zobacz czy będzie taki sam efekt

Ps

Masz to w jakijs obudowie?

Z tworzywa czy z blachy?

Przecie on załącza stycznikiem grzałki 2kW , a nie silniki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

×