Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok

Batman

Uczestnik
  • Posty

    135
  • Dołączył

  • Ostatnio

Reputacja

3 Neutralny

O Batman

  • Ranga
    Początkujący
  • Urodziny 05.04.1983

Aktyw

  • Punkty pozostałe
    113

Ostatnio na profilu byli

716 wyświetleń profilu
  1. Witam. Od pewnego czasu borykam się z moją instalacją wody ze studni głębinowej. Na początku było wszystko okej, zaraz za pompą zakładałem zawór zwrotny. Później zaczęła się cofać woda. Doszedłem do wniosku, że został zabrudzony ten zawór i się pewnie nie domyka. Woda niestety jest zamulona. Ostatnio po około półtora roku żywot zakończył zbiornik przeponowy. Niestety by wysłać go na reklamację musiałem zakupić nowy. Teraz wszystko działa lepiej ale ta nieszczęsna woda ciągle się powoli cofa. Doszedłem do wniosku, że chyba nie ma sensu wymieniać tego zaworu bo znów się może zabrudzić. Być może lepszym rozwiązaniem będzie zamontowanie sterownika czy automatu, który na już wbudowany zawór zwrotny. Pomyślałem o czymś takim jak PC-59: I teraz pytania. Po pierwsze czy warto akurat ten sterownik? A drugie pytanie. Jak do poniższej instalacji go wstawić? Nie chciałbym zbyt mocno ingerować w konstrukcję czy chciałbym zostawić stary wyłącznik ciśnieniowy tylko pozbawić go zasilania (które przeniosę do nowego urządzenia). Na początku myślałem, żeby wstawić w miejsce 1 ale doszedłem do wniosku, że woda i tak będzie się częściowo cofać - od strony tych ciemnych filtrów (tak wyglądają po 2 tygodniach). Więc może w miejsce 2? Mogę tak zrobić? Bedzie to miało sens?
  2. Tak - dosc. Juz eszystko poskladane i z piec razy prztestowane. Dziala 😎
  3. Tak, na wyłączonym pstryczku na 1 jest prąd. Gdy wentylator pracuje to jest zasilanie na L i LT. Ja pstryczkiem wyłączę (i wentylator działa jak zadane na timerze) to na żółtozielonym L prąd jest na brązowym LT brak. Teraz tylko muszę dać informację na żółtozielony, że kłuje po dotknięciu i zamykam obudowę
  4. Medżik... Czary... Kolejny dowód na to, że mój nowy domek jest autonomiczny i asertywny. Jak mu coś nie podpasi to nie działa. Chwilę pomyśli i zmienia zdanie... Już chciałem odpuścić i wrócić do brązowego L i zmostkować go do LT - żeby wentylator dało się włączyć i wyłączyć - bez timera. Napisałem, po zrobieniu żółtozielonego na stałe wentylator nie chciał się wyłączyć. róciłem do tego ustawienia w którym wentylator się samoczynnie wyłączał (tylko kabel brązowy L i niebieski N). Przed chwilą ostatni raz podłączyłem żółtozielony do L, brązowy do LT, niebieski do N. I... działa. Tak jak powinien, z timerem o.0 Teraz to składam bez rozkręcania i nie tykam (nigdy ), żeby się nie rozmyśliło z działania! Dziękuję za pomoc. Każdy z Was mi tu bardzo pomógł!
  5. Timer działa - sprawdziłem poprzez powrót do podłączenia z pierwszego wpisu - tylko brązowy do L i niebieski do N. Bez neonówki włącza się po czym samoczynnie wyłącza się po 2 minutach - bez możliwości ponownego włączenia. Czyli działa. No w sumie prawie Na żadnym neutralnym nie ma napięcia. Chyba mnie to zaczyna przerastać. A może faktycznie jest potrzebny ten czwarty kabel...
  6. Reguluję tym potencjometrem, mam ustawione na 2 minuty - dlatego w każdym poście piszę, że coś dzieje lub nie przez owe 2 minuty - do testów jest skręcony na minimum. Ale z nowym stałym L i brązowym podanym na LT jest tak jak pisałem wcześniej - lampka zapala się po wyłączeniu na ścianie ale wiatrak kręci nawet powyżej tych zadanych 2 minut.
  7. Zrobiłem. I... Nie działa jak powinno. Po podłączeniu nowego stałego zasilania do L a starego (brązowy) do LT dzieje się tak, że po włączeniu na ścianie wentylatora ten włącza się ale nie świeci lampka. Jak na ścianie go wyłączę to zapala się lampka a wentylator chodzi i chodzi - nie ma zamiaru się w ogóle wyłączyć. Jeśli nowe stałe zasilanie podepnę do LT a stare (brązowe) do L to wentylator się włącza ale niezależnie czy jest włączony czy wyłączony zawsze pali się lampka. W związku z tym nie sprawdzałem już czy działa tajmer bo lampka na wyłączonym wiatraku palić się chyba nie powinna. Taka sytuacja...
  8. Jasna sprawa. Zawsze wyłączam bezpiecznik całego pomieszczenia gdy grzebię w instalacji Choć już wiem, że różnicówka u minie działa to nie ma sensu tego wielokrotnie testować
  9. Puszczę sobie prądzik na kabel w wentylatorze i będę miernikiem sprawdzał który działa. Prądzik oczywiście nie 230 V tylko na przykład 12 V z prostownika. Dam znać co i jak.
  10. Tak to wygląda. To robota płytkarza, który przenosił tę puszkę.
  11. Wyłącznik jest dwuklawiszowy - jeden odpowiada za wentylator a drugi za oświetlenie lustra. To komplikuje sprawę?
  12. Trzy: brązowy niebieski ochronny Wszystkie odcina wyłącznik na ścianie. Mógłbym ochronny zaizolować na szaro i wpiąć go przed puszką z włącznikiem ściennym i piąć go jako stałe zasilanie L. Ale niebieski i brązowy nadal będą za włącznikiem. A na filmiku jest o jeden kabel więcej.
  13. Po podłączeniu brązowego do LT zapala się żaróweczka ale wentylator nie rusza. Po podłączeniu brązowego to L a niebieskiego do N znów pracuje tylko te 2 minuty (tak ustawiony na wyłączniku czasowym) i się wyłącza ale nie da się ponownie włączyć. Na filmiku jest pokazane, że potrzebuję mieć "stały" kabel L oraz N i dodatkowo drugi kabel dwużyłowy od włącznika na ścianie, żeby jeden podłączyć do L a drugi do LT. Ja mam włącznik na ścianie z trzema żyłami L, N oraz ochronny. Zmostkowałem L między włącznikiem a wentylatorem i jeden brązowy kabel idzie do L i LT i sytuacja jest taka, że świeci się żaróweczka, wentylator wieje, nie wyłącza się sam po dwóch minutach ale oczywiście po wyłączeniu na ścianie od razu przestaje pracować. Wystarczy jeśli tylko jeden kabel zmostkuję przed włącznikiem i puszczę do L a do LT puszczę brązowy od włącznika na ścianie? A co z drugim kablem pokazanym na filmiku? A raczej jego brakiem.
  14. Niestety nie moge tak podlaczy, poniewaz juz w pierwszym poscie napisalem, ze mam tak podlaczone. Brazowy pod L, niebieski pod N a ochronny pod LT. Czyli wyjmuje ochronnyz LT i mam dalej to samo. Dziala zadane 2 minuty a pozniej cisza. Po kolacji podlacze beazowy pod LT i zobacze co sie stanie
×