Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok
Pomocnik

Dlaczego moja instalacja c.o. nie działa prawidłowo?

Recommended Posts

Pytanie z formularza ze stronyhttps://budujemydom.pl/budowlane-abc/porady

 

Dzień dobry,

W moim budynku wykonano ogrzewanie c.o. według załączonego schematu. Niestety nie działa ono prawidłowo, tzn. najczęściej grzeje się ciepła woda użytkowa. Jeżeli zamknę zawór do grzania c.w.u. to to z ogrzewaniem podłogowym i grzejnikowym jest problem (nie grzeje podłogówka lub grzejniki-losowo raz grzeje, raz nie grzeje). Jakie błędy popełnił wykonawca? Jeżeli jest to prawidłowo wykonane to jak to wyregulować?

schemat_instalacji.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pytanie było:

1. czy instalacja wykonana wg tego schematu jest wykonana odpowiednio z obowiązującym prawem czy zasadami?

2. Jeżeli tak to jak ją wyregulować (sterowanie jest ręczne)?

Czy ktoś potrafi odpowiedzieć?

  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

21 godzin temu, kazmlo napisał:

Pytanie było:

1. czy instalacja wykonana wg tego schematu jest wykonana odpowiednio z obowiązującym prawem czy zasadami?

2. Jeżeli tak to jak ją wyregulować (sterowanie jest ręczne)?

Czy ktoś potrafi odpowiedzieć?

  

 

Ja bym zaczął od instrukcji kotła gazowego masz w niej opisane co robić kiedy temperatura jest za wysoka/ za niska etc.

 

U mnie jakiś miesiąc temu miałem problem z grzejnikami - i podłogówka paliła w nogi, a grzejniki były zimne. Na początku robiły się letnie, a potem zimne. Instalację sam robiłem i była już 2 sezony użytkowana więc obstawiać zacząłem nieszczelność lub zatkanie układu. Woda dolana, sitka oczyszczone, grzejniki odpowietrzone a dalej nie działało - wtedy od nowa instrukcje sterowników pieca i pomp obiegowych. No i okazało się, że przestawiony był tryb pracy pompy obiegowej Grundfos. A ja zapomniałem jak ma to być ustawione -  dwa kliknięcia na pompie i problem się rozwiązał.

 

A w twoim przypadku wydaje mi się ( zaznaczam - wydaje mi się ) po prostu nie zostało dobrze ustawione sterowanie. To najczęstszy błąd instalatorów.

Skręcić rurki potrafią - ale wyregulować to już wyższa szkoła jazdy.

A skoro u ciebie raz grzeją, raz nie grzeją - to znaczy przepływ jest - czyli prawidłowo połączone - jeden problem z głowy :D. Pozostał "tylko" problem z ustawieniami.

Edytowano przez Draagon
dopiska (zobacz historię edycji)
  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zacznijmy od tego kto natysował yen schemat? Ty czy instalator?

Za pompami nie ma zaworow zwrotnych?

Czy układ był wstępnie uruchomiony i odpowietrzony?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na schemacie są dwa (na parterze i piętrze) kompletne zespoły mieszająco-pompowe z zaworami czterodrogowymi (osprzęt bloków fabryczny) i rozdzielaczami. Regulacja zaworów 4-drogowych ręczna, na razie brak siłownika elektrycznego. Do rozdzielaczy przyłączono grzejniki. Na parterze: jeden grzejnik i trzy grzejniki płaszczyznowe (podłogówki), na piętrze: trzy grzejniki i grzejnik płaszczyznowy (podłogówka). Schemat rysowałem sam zgodnie ze stanem faktycznym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 27.12.2017 o 15:55, Pomocnik napisał:

Jeżeli zamknę zawór do grzania c.w.u. to to z ogrzewaniem podłogowym i grzejnikowym jest problem 

Tzn. Który zawór na schemacie ez1?

 

Na pewno dobrze masz podłączone zawory czterodrogowe?

 

Sczerze mówiąc moim zdaniem ten schemat jest niepotrzebnie tak skomplikowany. Po co te zawory czterodrogowe, wystarczyłyby mieszające. Do tego podlaczenie grzejników do rozdzielaczy razem z podlogowka. Grzejniki wlaczylbym osobno. Na grzejnikach chcesz mieć temper. 30 stopni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie napisałeś też czy układ został uruchomiony przez instalatora i odpowietrzony?

Co widzisz na rotametrach?

Czy próbowałeś ustawić inny (mocniejszy) bieg pompy?

Czy problemy masz na piętrze czy parterze?

 

Trochę mało podałeś informacji żeby znaleźć przyczynę. 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak EZ1. Problem jest na piętrze i parterze. Czy chodzi o pompy w zespołach mieszająco-pompowych? Niestety instalator mnie unika. Jak to wyregulować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odpowiedz najpierw nam i sobie czy układ został odpowietrzony jak należy?

Jak nie to trzeba go odpowietrzyć.

Z podłogówką może być trochę zabawy.

Zrób zdjęcia rozdzielaczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

×
×
  • Utwórz nowe...