Skocz do zawartości
AktywForum
Zbieraj punkty i wymieniaj na nagrody!

sprawdź punkty

Draagon

Uczestnik
  • Posty

    3 055
  • Dołączył

  • Ostatnio

  • Dni najlepszy

    23

Wszystko napisane przez Draagon

  1. Akurat na tym "filmiku" widać podkładki - to te "czarne korony" pod zbrojeniem - mają za zadanie właśnie odsunąć pręty tak by beton mógł go opatulić. Może być też tak, że może łomem/rabką przy samym betonowaniu podnosił i potrząsał ktoś to zbrojenie ale jak dla mnie to mało realne - no nic - za miesiąc się okaże - tylko niech nic ci nie murują na tym teraz !! ani nie stawiają. Jak okaże się, że od dupy strony zrobione to niech skuwają wszystko - stal odzyskasz - gruz betonowy dasz w ogrodzenie lub jako utwardzenie na podjazd. Wiem, że brzmi to strasznie i możesz być tym faktem załamany a
  2. No nic - teraz to już musztarda po obiedzie - może podnieśli tuż przed zalaniem. Ale radziłbym koniecznie byś był obecny w trakcie zdejmowania szalunków po 28 dniach jak zobaczysz pręty na wierzchu to już będziesz wiedział o czym pisaliśmy. A dlaczego sugeruję byś był obecny ?? bo wezmą wiaderko z zaprawą i zachlapią tak byś nie widział. A jak Cię nie ma to kogoś z rodziny poproś, chyba że masz zaufanie do kierownika budowy.
  3. Na 95% jestem przekonany, że rypli się przy szalowaniu i dali "górą" - jak najszybciej zaszalować i nadlać - o ile nie minął czas wiązania - ale kierownika bym poinformował. Jednak bardziej mnie martwi, że zbrojenie leży na szalunkach - czy były dawane jakieś podkładki pod zbrojenie ? Może to kwestia perspektywy ale ja tam 3 cm pomiędzy deskami a zbrojeniem nie widzę. Krótko - czy te zdjęcia były robione tuż przed zalaniem czy np dzień wcześniej i zbrojenie jednak przed betonowaniem było podniesione na dystansach ?
  4. Wiesz mhtyl najgorsze w tym wszystkim jest to, że bez znaczenia czy pompę kupujesz za 500 zł czy za 5000 zł. Do takiej kwoty wszystkie mają "wzmocniony plastik" Skoro nie widać różnicy to po co przepłacać
  5. Godzinę temu skończyłem montaż. Powiem szczerze, że jakość wykonania pompy i obsługa jej pozostawia "wiele pytań" Śruby trzymały normalnie ale nie wytrzymał korpus części hydraulicznej ale jak miały się trzymać 11 kg na takich śrubeczkach To u góry to już nówka Mocowanie jej wzmocniłem takim cudeńkiem A tak wygląda wzmocniony plastik po 26 miesiącach Powiem tylko tyle. Taniej opłaca się kupić cały korpus hydrauliczny niż 2 elementy tego wałka i obudowa - różnica w cenie 60 złotych. Za całość z kurierem zapłaciłem 241 zł
  6. Z instrukcji Krótko i na temat. Normalnie idę do wojska się zaciągnąć. Nauczą mnie z idioto-odpornego kałacha strzelać i zrobię porządek z kretynami co 2 śrubek nie potrafią przykręcić. Raczej liczę w tej kwestii na wsparcie producenta - rozkręcę co się da, porobię zdjęcia i może uda się złożyć te puzzle do kupy. Już wiem, że instalację w studni przerobię po swojemu bo nawet baniaka nie mogłem wyciągnąć.
  7. Producent stwierdził, że w żadnym wypadku pompa nie powinna się rozsypać gdyż jest skręcona 4 śrubami. Gdzie te 4 śruby ??? Pewnie tak samo skręcone jak kopułka były. Drgania spowodowały, że pozostałości mocowań leżą na dnie studni a silnik pod wpływem swojego ciężaru i drgań odczepił się od części hydraulicznej. Pytanie zasadnicze czy poza śrubami wszystko wyciągłem. Swoją droga z takich zdjęć z eksploatacji producent może wyciągnie jakieś wnioski "idiotoodporne" i zamiast śrub zrobi jakieś zatrzaski albo jak śruby nie będą skręcone to silnik się nie załączy... "Rynce opad
  8. Sprawa okazała się "prosta" Pompa się rozsypała Właśnie ją wyciągnąłem. Nie jest pokryta rdzą tylko szlamem. Wyciągnąłem ją w 2 częściach 1 część jakby złamana na 2 części. A dolna część ta z silnikiem trzymała się tylko na kablu elektrycznym... Pytanie: Dlaczego się rozleciała ?? Acha nadmienię, że jak podłączyłem do prądu to wirnik się kręcił i "buczał" . Wychodzi że należy ją tylko z powrotem złożyć. Zadzwonię do producenta. Swoją drogą jak ta studnia jest tak zażelaziona to jakieś okresowe płukanko czy coś jest w
  9. Nie bierz mnie pod włos Ty mówisz o "kopułce" a bajbaga wspomina o cewce w pompie Czyli podsumowując o ile dobrze rozumiem. Spięcie na krótko "kopułki" nic nie da jeżeli cewka jest uszkodzona ( a może być bo "kopułka" nie była hermetycznie zamknięta ) i pompy mam nie wyciągać bo to że szlam płynął to po prostu kwestia "osadnictwa". Druga kwestia - "osadnictwo" - może być tak że pompa jest za głęboko usadowiona i dlatego jest zasysana bardziej brudna woda ? Przypominam mam 30m otwór z 6m filtrem obsypany otoczakami - nie wiem na jakiej głębokości jest pompa umieszczona - dlat
  10. Za wymianę cewki sam się nie wezmę. Potrzebny elektryk. Ale co wyjaśnia ?? Nie wiem dlaczego nie dodało mojego posta z przed 4 dni. W każdym bądź razie rozkręciłem "studnię", zdjąłem baniak i co dalej proponujecie ? Wyciągać pompę ?
  11. Dobiłem do 3,5 atm. Bez efektu - udało się nabrać 2 wiadra wody 25kg 3 wiadro woda jak niżej. Wstawiam zdjęcia poglądowe 1) Ostatnia spuszczona zawartość woda brudna zamulona - widok na studnię 2) Widok na kopułkę i manometr 3) Zbliżenie na połączenia kabli w kopułce 4) Widok na zawory i pozostałem kable ( tu nic nie było grzebane) Planuję 1)Zdjąć właz cały 2) Odkręcić baniak kręcąc nim a wcześniej tą rurkę pionową ??? 3) dobrać się do rury A sprzęt to: 1) Zbiornik hydroforowy "Omnigena" 2) Pompa głębinowa Omnige
×
×
  • Utwórz nowe...