Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok
Zaloguj się, aby obserwować  
-=RaaF=-

Wzrost cisnienia inst. C.O. do 2,5 BARa(Junkers ZW23)

Recommended Posts

Witam,

Problem jest tego typu: piec w stanie spoczynkowym pokazuje cisnienie instalacji C.O. ok.1 BAR (początek zielonego pola na manometrze).
Instalacja jest zamknięta, piec dwu funkcyjny turbo z naczyniem przeponowym zabudowanym wewnątrz.

Po uruchomieniu (załączenie pompy) rośnie ono nieznacznie (ok.1,2-1,5 BAR - środek pola) aby po rozgrzaniu do temp.50st.C osiagnac ok 2,5 BAR (przekracza zielona przerywana linie ostrzegawcza).

W końcówce ub. sezonu grzewczego zawór bezpieczeństwa na piecu nawet pokapywal więc upuściłem ciśnienie na 0,8 BAR /pomoglo tylko dla temp. do 50st.C a dodatkowo przy rozruchu piec głośno szumiał - odgłosy jakby woda się "spieniała"/.

Ostatnio na przeglądzie był instalator, m.in. sprawdził naczynie przeponowe i upuscil z niego nieco powietrza ale nie rozwiązało to sprawy.
Stwierdził że ma prawo kapać i żeby dobrze odpowietrzyć i będzie można grzać do wyższych temp. tak jak wcześniej.

Wczoraj sprawdziłem i odpowietrzyłem instalacje, była zapowietrzona w 2 punktach (najwyższy poziom instalacji + grzejnik łazienkowy).

Dodam ze instalacja w stanie nie ruszanym pracuje 2 sezony od ostatniego napełnienia a w sumie przepracowała 3,5 sezonu.
Instalacja jest w miedzi, grzejniki stalowe (RADSON chyba), kryzy tylko na 3 grzejnikach z 7(czyli reszta idzie tylko na oporach tłoczenia wody).

Dopiero w końcówce ub.sezonu pojawiły się problemy z rosnącym ciśnieniem.Przez 2 sezony działało bez zarzutu a grzana była nawet do 60-70 st. C bez jakichkolwiek skoków - wszystko sie odbywalo na zielonym polu manometru lub wykraczało minimalnie poza to pole.

Proszę o fachowe wskazówki co może być powodem takiego pogorszenie tolerancji instalacji na zmianę temperatury wody i co mogę jeszcze sprawdzić aby znaleźć rzeczywistą przyczynę tych zmian.

Z góry dziękuję i pozdrawiam
Rafał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Ostatnio na przeglądzie był instalator, m.in. sprawdził naczynie przeponowe i upuscil z niego nieco powietrza ale nie rozwiązało to sprawy.


Prawdopodobnie powinien dopompować powietrza a upuścić trochę wody, ale ja nie jestem instalatorem. Coś takiego było u mnie i instalator postąpił w ten właśnie sposób.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Instalator prawdopodobnie nie ma zielonego pojęcia o funkcjonowaniu instalacji c.o. w obiegu zamkniętym.

Obniżenie ciśnienia powietrza w naczyniu wzbiorczym, powoduje zmniejszenie jego objętości czynnej, co przy wzroście temperatury przyczynia się do zwiększenia ciśnienia w instalacji.

Również zapowietrzenie łagodzi skutki zwiększania objętości wody pod wpływem wzrostu temperatury. Zakładając, że pojemność naczynia wzbiorczego jest wystarczająca dla tej instalacji (poprzednio pracowała prawidłowo) przyczyną jest uszkodzenie zbiornika przeponowego w wbudowanego w kocioł naczyniu (uszkodzona membrana, niskie ciśnienie powietrza).

Nowy zbiornik przeponowy można wstawić też poza kotłem, co z reguły jest rozwiązaniem tańszym niż wymiana tego wmontowanego w kocioł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Prawdopodobnie powinien dopompować powietrza a upuścić trochę wody, ale ja nie jestem instalatorem. Coś takiego było u mnie i instalator postąpił w ten właśnie sposób.



Qrczę, i to by się zgadzało.

Na forum instalsystem.pl (nawiasem mówiąc polecam na problemy inst.) uzyskałem odpowiedź fachowca:

<<Małe ciśnienie w naczyniu powoduje,że przy chłodnej wodzie jest ono już i tak w większej objętości wypełnione wodą.Kiedy woda się podgrzeje,wzrośnie jej ciśnienie.Gdzie ono niby miało by się podziać,skoro w naczyniu jest więcej wody niż powietrza?
W naczyniu powinno być ciśnienie odpowiadające mniej więcej ciśnieniu w instalacji,czyli ok 1,2-1,5 bara.
Najprawdopodobniej puszcza wentyl w naczyniu.>>

instalsystem.pl/forum/viewtopic.php?p=9803

Dzięki i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
No cóż bardzo trudno teraz o dobrego fachowca. Gdy My mieliśmy problem z piecem było kilku "fachowców" - jeden coś wymienił - wziął 350zł - stwierdził, że jest ok, ale nie było - mało tego - coś dziwnego zaczęło się dziać z piecem - gdy się załączał - to wył. drugi fachowiec stwierdził, że narazie nie wie o co chodzi ale dowie się i przyjedzie jeszcze raz; ale nie przyjechał. Dopiero trzeci okazał się osobą, która wie o co chodzi. odrazu zlokalizował usterkę - wymienił część i jest OK. Bravo , ale to dopiero trzeci fachowiec - szkloda tylko wydanej niepotrzebnie kasy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Na forum instalsystem.pl (nawiasem mówiąc polecam na problemy inst.) uzyskałem odpowiedź fachowca:

<<Małe ciśnienie w naczyniu powoduje,że przy chłodnej wodzie jest ono już i tak w większej objętości wypełnione wodą.Kiedy woda się podgrzeje,wzrośnie jej ciśnienie.Gdzie ono niby miało by się podziać,skoro w naczyniu jest więcej wody niż powietrza?
W naczyniu powinno być ciśnienie odpowiadające mniej więcej ciśnieniu w instalacji,czyli ok 1,2-1,5 bara.
Najprawdopodobniej puszcza wentyl w naczyniu.>>

instalsystem.pl/forum/viewtopic.php?p=9803


To byłem ja,Jarząbek icon_biggrin.gif
Najpierw przeczytałem wpis na tamtym forum,więc nie chciał mi się powtarzać go tutaj.
Ale najważniejsze,czy to rzeczywiście było to?Proszę koniecznie o odpowiedź. icon_smile.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

To byłem ja,Jarząbek icon_biggrin.gif
Najpierw przeczytałem wpis na tamtym forum,więc nie chciał mi się powtarzać go tutaj.
Ale najważniejsze,czy to rzeczywiście było to?Proszę koniecznie o odpowiedź. icon_smile.gif



Otóż jest tak:

- na starcie sprawdziłem ciśnienie w naczyniu - było 2,7BARa (okazuje się że facet nabił sporo Wink)
- zmniejszyłem ciśnienie w układzie do min (ok.0)
- ponownie sprawdziłem ciśnienie naczynia - wyszło podobnie ok.2,5BARa
(po tym mniemam że przepona jest OK - inaczej ciśnienia by się wyrównywały)

- skorygowałem ciśnienie w naczyniu do 1,3 BAR
- ponownie napełniłem układ (do ciśnienia ok. 0,9 BAR)

Po uruchomieniu i drobnym odpowietrzeniu zauważyłem poprawę.
Ciśnienie po nagrzaniu do ok.60st (zgodnie ze wskazaniem diodowego termometru na piecu) wyniosło ok.2,2-2,3 BAR (czyli mieści się w bezpiecznym zakresie choć wykracza poza skalę zieloną - roboczą wg.manomentra na piecu).

W sumie zatem jest częściowa poprawa. Nie do końca jestem jednak pewiem sprawności naczynia - nie demontowałem go więc nie mam 100%.

Zastanawia mnie też fakt że pompa wody po załączeniu wytwarza ciśnienie ok.0,4 - 0,6BAR(taki jest wzrost ciśnienia na zimnym układzie, pompa ustawiona na 90W /ma tez tryb 70W/). Czy to normalny opór tłoczenia ? Instalacja ogrzewa dom 80m kw (7 grzejników, główne rury 18mm i 15mm a końcowe do grzejników 12mm z tego 3 grzejniki najbardziej oddalone nie są w ogóle kryzowane).

Pozdrawiam
Rafał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Zastanawia mnie też fakt że pompa wody po załączeniu wytwarza ciśnienie ok.0,4 - 0,6BAR(taki jest wzrost ciśnienia na zimnym układzie, pompa ustawiona na 90W /ma tez tryb 70W/). Czy to normalny opór tłoczenia ? Instalacja ogrzewa dom 80m kw (7 grzejników, główne rury 18mm i 15mm a końcowe do grzejników 12mm z tego 3 grzejniki najbardziej oddalone nie są w ogóle kryzowane).

Pozdrawiam
Rafał


To nie jest normalne ale czy nie masz gdzieś na układzie jakiegoś zaworu który blokuje przepływ? To jest trochę duży wzrost , u mnie wzrasta o0,1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...