Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok
Zaloguj się, aby obserwować  
peju

Pomocy - terma grzewcza i brak ciepłej wody i ciśnienia

Recommended Posts

Witam wszystkich.
Właściciel wczoraj kupił elektryczny ogrzewacz wody 80l marki Atlantic.
Nie moge nigdzie tego modelu znalesc na stronie producenta. Najblizej mu do wersji Opro+V 80 ale nie ma zewnętrznego pokrętła regulacji temperatury.
Zamontowaliśmy to razem - od razu dodam że instrukcja montażu to jakaś kpina.
No i zle zamontowalismy zawor bezpieczenstwa - na czerwonym punkcie :/
Po napelnieniu bojlera woda i podlaczeniu do gniazka, odkrecamy ciepla wode w kranie a tam brak cisnienia. Troche wody polecialo i przestala.
Skapnelismy sie po niemal godzinie ze zle podlaczylismy zawor bezpieczenstwa wiec odkrecilismy wszystko i spuscilismy wode z boilera.
Ale ku naszemu zdziwieniu woda byla calkowicie zimna choc wskaznik temperatury wskazywal ze lekko sie podgrzala.
Przelaczylismy wiec zawor bezpieczenstwa na niebieski doplyw wody, uruchomilismy calosc i... woda leci ale... za jakis czas po 5-10sek spada cisnienie i za chwile woda nie leci. O co chodzi?
Myslalem ze trzeba odczekac te 30min aż sie podgrzeje wiec sprawdzam po pol godziny... efekt ten sam.
Nasz budynek jest dwupietrowy i sa w nim dwa niezalezne dwupokojowe mieszkania. Boiler jest na parterze. Ale wody nie mamy w dolnym jak i gornym mieszkaniu.
I teraz to nieszczesne pokretlo... boiler nie ma zewnetrznego pokretla z prosta i czytelna skala. Zamiast tego po odkreceniu dolnej pokrywy widze tam niebieski plastikowy potencjometr ktory wykonuje polowe obrotu i po dwoch stronach ma blokady. Po jednej stronie blokady jest 1 na czerwono z opisem (safety) a potem sa kolejne stopnie az do 5 (i tu juz nie ma nic opisane ze max itp). I teraz ja nie wiem na co ja ustawilem - ten potencjometr wydaje sie nie miec wskaznika. ma tylko bolec blokady. wydaje mi sie ze ustawilem go na 5 ale pewnosci nie mam. tak czy siak, jesli ustawilbym na 1 to powininem miec chyba letnia wode ale wciaz pod cisnieniem lecaca na biezaco. W instrukcji w ogole to pokretlo nie istnieje.
Pomozcie prosze, czy ktos wie co jest nie tak bo to moja pierwsza stycznosc z takim urzadzeniem.

Edytowano przez peju (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak, dokładnie (na zdjęciu jest u nich 50l mimo opisu 80l)

 

drugie mieszkanie gdzie jest boiler, nie jest moje i stąd nie mogę w każdej chwili zrobić zdjęcia.

Edytowano przez peju (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok, sytuacja rozwiązana. znajomy lokatorów sprawdził boiler i przyczyną było zapowietrzenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...