Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok
freemc

Studnia głębinowa - problem wody z piaskiem

Recommended Posts

Szanowni forumowicze, proszę Was o pomoc. 

 

Półtora tygodnia temu, studniarz wywiercił mi studnię, woda pokazała się na 18 metrze, dowiercił się do 38 m i stwierdził, że jest to już wystarczająca głębokość. W ostatnie fazie wiercenie użył środek do uszczelnienie ścian wywiertu i włożył rurę osłonową fi 110 z filtrem, zakończoną mufą z deklem. Włożył pompę o wydajności 110l/min, rurę PE32. Wszytko działa pięknie. Woda jest pompowana o stałej wydajności.

 

Jednak problem polega na tym, iż pomimo pompowania wody z wydajności 110 l/min przez ok. tygodnia z niewielkimi przerwami (po 2 godziny dziennie lub w ogóle) woda leci cały czas mętna z piaskiem. W ostatniej dobie woda pojawiła się prawie krystalicznie czysta jednak po wyłączeniu pompy i ponownym jej włączeniu po kilkudziesięciu minutach, woda leci ponownie mętna z piaskiem aż się ustabilizuje. Po wykonaniu przyłącza pod instalację domową (hydrofor reguluje ciśnienie, zmieniły się średnice rur) woda leci cały czas mętna z piaskiem pomimo kilkunastu godzinnym pompowaniu - ręce mi już opadają. 

 

Pytanie brzmi. Czy istnieje ryzyko, że studniarz coś źle wykonał? Czy wodę mam cały czas pompować? Jeżeli tak to czy przez instalację domową (przez hydrofor, małymi średnicami rur np. wężem ogrodowym) czy bezpośrednio ze studni na działkę rurą PE32 z dużą wydajnością.

 

Bardzo proszę o pomoc. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To raczej nie wina studniarza tylko wodonośnego złoża zawierającego drobne cząstki. Przy intensywnym czerpaniu są one porywane przez wodę stąd to zmętnienie. Oczywiście pozostaje możliwość filtrowania na wejściu do zbiornika - po ustaleniu wielkości ziaren i ilości zanieczyszczeń.  Warto też sprawdzić jakość wody przy znacznym zdławieniu poboru wody przez pompę  (po dłuższej przerwie  pozwalającej na ustabilizowanie się złoża).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, Budujemy Dom - budownictwo i instalacje napisał:

To raczej nie wina studniarza tylko wodonośnego złoża zawierającego drobne cząstki. Przy intensywnym czerpaniu są one porywane przez wodę stąd to zmętnienie. Oczywiście pozostaje możliwość filtrowania na wejściu do zbiornika - po ustaleniu wielkości ziaren i ilości zanieczyszczeń.  Warto też sprawdzić jakość wody przy znacznym zdławieniu poboru wody przez pompę  (po dłuższej przerwie  pozwalającej na ustabilizowanie się złoża).

Bardzo dziękuję za odpowiedź. A czy dalsze pompowanie w celu pozbycia się piasku i mętności wody ma sens? Może zaprzestać pompowania na jakiś okres np. doba i później ponowne pompowanie? Jeżeli pompować to przez hydrofor (czyli małą wydajnością) czy bezpośrednio ze studni (dużą wydajnością)? Proszę o wszelkie porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy hydrofor zasila ta sama pompa o dużej wydajności? Czy może poziom lustra wody ustabilizował się na takim poziomie, że na potrzeby napełnienia zbiornika hydroforowego pracuje pompa samozasysająca z zestawu hydroforowego? Jeżeli wersja pierwsza to cząstki piasku będą porywane nawet, gdy jest napełniany hydrofor.

Czy na dno odwiertu wsypano warstwę płukanego żwiru jako filtracyjną?

 Na jakiej głębokości znajduje się obecnie lustro wody w studni?

Jeżeli to możliwe to proszę włoży do studni pompę o małej wydajności, np. membranową. Kosztuje poniżej 100 zł, ma wydajność kilkunastu litrów na minutę. Powinna być opuszczona ok. 3-4 m poniżej lustra wody. Proszę sprawdzi, czy przy takim poborze wody również będzie zasysany piasek. A do napełnienia zbiornika hydroforowego taka pompa w zupełności wystarczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
58 minut temu, Budujemy Dom - porady budowlane i instalacyjne napisał:

Czy hydrofor zasila ta sama pompa o dużej wydajności? Czy może poziom lustra wody ustabilizował się na takim poziomie, że na potrzeby napełnienia zbiornika hydroforowego pracuje pompa samozasysająca z zestawu hydroforowego? Jeżeli wersja pierwsza to cząstki piasku będą porywane nawet, gdy jest napełniany hydrofor.

Czy na dno odwiertu wsypano warstwę płukanego żwiru jako filtracyjną?

 Na jakiej głębokości znajduje się obecnie lustro wody w studni?

Jeżeli to możliwe to proszę włoży do studni pompę o małej wydajności, np. membranową. Kosztuje poniżej 100 zł, ma wydajność kilkunastu litrów na minutę. Powinna być opuszczona ok. 3-4 m poniżej lustra wody. Proszę sprawdzi, czy przy takim poborze wody również będzie zasysany piasek. A do napełnienia zbiornika hydroforowego taka pompa w zupełności wystarczy.

Po wykonaniu studni, tego samego dnia została założona pompa głębinowa o wydajności 110 l/min. Została umieszczona na dwóch linkach nad filtrem.

Rurę osłonową obsypano płukanym żwirem.

Nie wiem na jakiej głębokości znajduje się lustro wody w studni.

Ta sama pompa zasila hydrofor.

 

Edytowano przez freemc (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale czy wsypano warstwę żwiru na samo dno, do rury osłonowej? Jako warstwę filtracyjną.

Rozumiem, że pompa głębinowa zasila zbiornik hydroforowy. Właśnie dlatego sugeruję zrobienie próby z pompą o znacznie mniejszej wydajności. Być może użycie takiej pompy wystarczy, żeby piasek nie był porywany wraz z wodą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Założyć zawór na rurze zasilającej z pompy, ustawić przepływ na ok. 20 - 30 l/min. Poczekać ok. 1/2 dnia załączyć pompę. Jeśli woda przez dłuższy czas będzie czysta podłączyć do zbiornika poprzez uprzednio ustawiony zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
55 minut temu, Budujemy Dom - porady budowlane i instalacyjne napisał:

Ale czy wsypano warstwę żwiru na samo dno, do rury osłonowej? Jako warstwę filtracyjną.

Rozumiem, że pompa głębinowa zasila zbiornik hydroforowy. Właśnie dlatego sugeruję zrobienie próby z pompą o znacznie mniejszej wydajności. Być może użycie takiej pompy wystarczy, żeby piasek nie był porywany wraz z wodą.

W obecnej chwili studnia podłączona jest przez instalację domową (hydrofor). Przez ostatnie 24 h woda była pompowana na działkę przez zawór spustowy ogrodowy + momentami w kuchni – woda cały czas mętna z piaskiem. Rano przed pracą wyłączyłem pompę aby nie było rozbioru bo na dobrą sprawę pompa pracuje non stop. Jestem ciekawy jak będzie popołudniu.

 

Dodam, że od czasu wykonania studni (czyli 12 dni temu) wypomowalem na działkę zdecydowanie ponad 1 000 m3 wody (tak, milion litrów).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
52 minuty temu, freemc napisał:

W obecnej chwili studnia podłączona jest przez instalację domową (hydrofor). Przez ostatnie 24 h woda była pompowana na działkę przez zawór spustowy ogrodowy + momentami w kuchni – woda cały czas mętna z piaskiem. Rano przed pracą wyłączyłem pompę aby nie było rozbioru bo na dobrą sprawę pompa pracuje non stop. Jestem ciekawy jak będzie popołudniu.

 

Dodam, że od czasu wykonania studni (czyli 12 dni temu) wypomowalem na działkę zdecydowanie ponad 1 000 m3 wody (tak, milion litrów).

A więc po 9 godzinnej przerwie w wypompowaniu wody, po włączeniu pompy woda z węża wylatuje z ogromną ilością piasku i jest koloru piaskowego.

20180627_160006.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
39 minut temu, bajbaga napisał:

Obstawiam, ze pompujesz kurzawkę - niestety.

 

Dnia 26.06.2018 o 08:29, freemc napisał:

woda pokazała się na 18 metrze, dowiercił się do 38 m

czy między 18 metrem a 38 była jakaś warstwa nieprzepuszczająca wodę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
47 minut temu, bajbaga napisał:

 

czy między 18 metrem a 38 była jakaś warstwa nieprzepuszczająca wodę ?

Nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18 minut temu, bajbaga napisał:

 To w czym wiercił ?

Przewiercił się na 18 m przez warswe nieprzepuszczającymi i wiercił dalej, zeby przebić się przez kolejna ale, ze nie było to zakończył na 38

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem.

 

Moim zdaniem, jakimś ratunkiem, może być czerpanie wody prawie z początku tej warstwy wodonośnej (z około 20 m), koniecznie z mniej wydajną pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi wszyscy powtarzali:

1) Po opuszczeniu i obsypaniu - pompuj wodę "szarpnięciami" przez 24h by się otoczaki ułożyły. Bo jak się nie ułożą to zajdą mułem i nici z filtracji.

2) kolejne 48h - pompuj wodę na zewnątrz

3) Hydrofor i podłączenie + badanie wody do sanepidu - nie wcześniej niż 1,5- 2 miesiące od uruchomienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzisiaj, po całonocnym pompowaniu wody bezpośrednio ze studni, woda jest krystalicznie czysta jednak wystarczy wyłączyć pompę na 5 minut i po jej włączeniu ponownie woda leci z piaskiem przez jakiś czas;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 28.06.2018 o 14:12, freemc napisał:

dzisiaj, po całonocnym pompowaniu wody bezpośrednio ze studni, woda jest krystalicznie czysta jednak wystarczy wyłączyć pompę na 5 minut i po jej włączeniu ponownie woda leci z piaskiem przez jakiś czas;/

Witam

zaradził Pan jakoś tej sytuacji ??

U mnie pojawił się ten sam problem  - biały piach w wodzie

Po kilkugodzinnym pompowaniu woda krystaliczna, jednak po wyłączeniu spowrotem mętna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

×
×
  • Utwórz nowe...