Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok
kulca

Studnia głębinowa - problem z wodą

Recommended Posts

witam
opiszę po kolei moją historię ze studnią:
różdżkarz kiedyś wskazał mi potencjalne miejsce występowania żył wodnych. W czerwcu postanowiłem zlecić wykonanie studni głębinowej.
Panowie wiercili na płuczkę, na około 17m płuczka "uciekła", więc przestali wiercić. Zostawili to w takim stanie do następnego dnia. Od końca wiercenia w otworze ustaliło się lustro wody około 4m pod ziemią, i tak stało do następnego dnia.
Panowie przyjechali, stwierdzili że tu prawdopodobnie jest woda, ale jeszcze ze 2m powiercą. Po tym wzięli rury 125mm, ponacinali na dole od około 1m do 8m od dna szlifierką. I w takim stanie wsadzili w otwór. Nadmieniam że nie wsypali żadnego żwirku w otwór na zewnątrz rur, zrobili tylko taki kołnierz (coś jak kapelusz z dziurą) z siatki filtracyjnej po zewnętrznej części rur żeby nie leciały zanieczyszczenia z góry Na moje pytanie dlaczego nie owijają siatką filtracyjną powiedzieli, że tu są iły i one zaraz by tą siatkę zatkały. Po wsadzeniu rur w długości 17,5m umieścili pompę. Po kilku sekundach od jej uruchomienia wody brakło, i tak znowu po odczekaniu kilku minut kilka sekund i po wodzie. Podejrzewając zatkanie otworów włożyli rurę i zaczęli w otwór pompować duże ilości wody ze zbiornika. Po jakimś czasie woda zniknęła, zrobiła się studnia chłonna.
Zdecydowaliśmy wiercić głębiej, ale niestety bez pozytywnego rezultatu. PO ich opuszczeniu wsypałem do odwiertu glinę i resztki pozostałe po ich pracy, podnosząc dno do głębokości około 20m.
Efekt jest teraz taki, ze w mojej "studni" gromadzi się woda, w oszałamiającej ilości około 200-300l/h. Mam wsadzoną pompę i co kilka minut wodę wyciągam do zbiornika. Jest jednak problem zasysania drobnego piaseczku, założony filtr siatkowy bardzo szybko się nim zapycha.
Wsadzałem w otwór aparat, na 11m z jednej ze szczelin w rurze cieknie woda w dół, poniżej lustra wody, które po kliku dniach ustala się na około 15m nic nie widzę bo woda nieprzeźroczysta.
Chciałem zakopać jakiś większy zbiornik i zbierać pomału tę wodę, ale zapiaszczenie mi to komplikuje (woda używana do nawadniania trawnika).
Jak myślicie, czy jest jakaś szansa na zwiększenie wydajności, i czystości wody, nie wiem, kopać kręgi (głęboko trochę), czy wiercić w innym miejscu? Edytowano przez kulca (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z opisu wynika, że nie trafiono na warstwę wodonośną i odwiert trzeba robić w innym miejscu. W możliwości dotarcia do wody pomocna będzie analiza warstw geologicznych pozyskanych podczas poprzedniego wiercenia jak i znajomość map z budową geologiczną okolicznych gruntów, rozeznanie o parametrach studni w sąsiedztwie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Analiza była robiona, powiedziano mi iż na około 20m jest woda. Sąsiedzi studni nie mają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ewidentnie nie trafili na warstwę wodonośną. To co jest w otworze, przesącza się z gruntu. Weź porządnych studniarzy, którzy zrobią najpierw badanie. Różdżką to sobie można...
Jakby nie było faktycznie normalnej warstwy wodonośnej, zostaje zrobienie tzw. studni bocznonaciekowej.
PS. A do poczytania ile warta jest różdżka polecam:
https://forum.budujemydom.pl/Operacja-stodo...aded&start=

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Podłącze się pod temat. Dziś wykopano nam studnie na 22 m, na 10m jest woda - ale jest jej niewiele. Generalnie na 1h około 15/17 litrów na ten moment. Wiem dokładnie bo analizuje i płukam studnie za sugestią studniarzy. Pytanie czy 400 litrów dziennie wystarczy dla 3/4 osobowej rodziny? Jak to połączyć z hydroforem - czy lepszy np. 300 litrowy, czy 500? Edytowano przez featmilka (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przy takiej wydajności trudno nazwać to studnią. Raczej mamy tu do czynienia z przesączaniem się wody z wilgotnych warstw gruntu, nie ma zaś warstwy wodonośnej. Szczerze radzę pomyśleć o nowym odwiercie. Teraz jest 15 litrów na godzine, a za pół roku może być 5 litrów. Ponadto obecna wydajność to i tak bardzo mało na 3-4 osoby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Niestety w moim rejonie jest problem z głębinową studnią. Wcześniejsze wiercenie na 30m okazało się również puste. Woda jest na około 11/10 metrze - wydaje mi się, że jeżeli chodzi o przesączanie to już jest za głęboko...

Żywi mnie nadzieja, że na razie leci woda brudna - jeszcze nie przeczyszczona i po oczyszczeniu może być jej niewiele więcej. Docelowo za 3-4 lata mam już mieć wodociąg, pytanie tylko czy do tego czasu to wystarczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wszystkich forumowiczów oraz ekspertów  którzy mam nadzieję są mi w stanie pomóc z problemem mojej studni głębinowej.

Mianowicie problem polega na tym, że moja woda jest wg mnie ekstremalnie mętna i  niezbyt czysta. Studnia jest świeża, 3 miesiące użytkowana. 

Głębokość spora 52m. Po 3 miesiącach użytkowania , chciałem zrobić wszelkie badania na wodę. Badania zakończyły się już na etapie bakterii....została wykryta bakteria coli.

Byłem w szoku, że w studni głębinowej może występować jakakolwiek bakteria. Zadzwoniłem do instalatora studni, jak się okazało studnia nie została zdezynfekowana (odchlorowana). 

Instalator przybył na miejsce, dodał specjalny żwir filtracyjny i kazał płukać studnię. Studnia płuka się już 14 dni i jak dla mnie bez rezultatu. Po ewentualnym wypłukaniu studni ma być ona odchlorowana. Od instalatora słyszę tylko że muszę dalej płukać, ale skoro minęło już 2 tygodnie a poprawy praktycznie nie ma to coś jest chyba ewidentnie nie tak? Nie takiej jakości wody się spodziewałem wydając 15 tysięcy na studnie :/

 

Czy miał już ktoś podobny problem , czy jest ktoś kto mógłby mi coś doradzić?

 

Zdjęcie wody poniżej w załączniku.

 

Dodam tylko że mieszkamy prawie w górach.  Sąsiedztwo jeden dom obok nas, następny 100 m niżej. 

IMG_20181225_211643.jpg

IMG_20181225_211650.jpg

IMG_20181225_211701.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, gibi napisał:

 Studnia płuka się już 14 dni i jak dla mnie bez rezultatu. 

Jak to płuczesz? Wypompowujesz wodę i wylewasz? Przez cały czas czy jakimiś okresami? W jakiej ilości? Napisz coś więcej. Bo być może mocno wzburzyłeś pokład. Próbowałeś to ze słoja filtrować? Chociażby przez filtr do kawy. Tworzy się osad po jakimś czasie czy nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie, wypompowuje wodę i wylewam bezpośrednio na ogródek. Jeżeli chodzi o częstotliwość to codziennie ( dzień i noc) co godzinę na 15 minut. Nalałem wodę do słoika, osad jakiś się delikatny pokazał,który opad na dno, lecz woda ciągle mętna jak na zdjęciu. Nie mam możliwości filtrowania wody.

 

P.S Być może pokład został wzburzony z powodu dosypania żwiru filtrującego?

...brak pomysłów :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

×
×
  • Utwórz nowe...