Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok
Zaloguj się, aby obserwować  
BIGL

Satel Versa 10 - problemy z uruchomieniem

Recommended Posts

Zamontowałem instalację alarmowa opartą na centrali Satel Versa 10 i czujkach PIR Bosch Blue Line 2 (o obwodów). Wszystkie czujki połączyłem w konfiguracji 2EOL NC i tak też zaprogramowałem (wejścia od 2 do 9). Sygnalizator zewnętrzny SP-4001 podłączyłem zgodnie z instrukcją wykorzystując wejście 1 (działa). Problem jest taki że centrala nie aktywuje wejść czujek, zarówno podczas czuwania jak i testu wejść (są nieaktywne, diody nie migają itp.). Problem zapewne tkwi w ustawieniach (konfiguruję manipulatorem bo nie posiadam odpowiedniego kabla). Jakie ustawienia odpowiadają za mój problem ?


OK. Znalazłem zwarcie i teraz jest OK. Edytowano przez BIGL (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Polecam zakup przewodu na pewno się przyda a nie kosztuje fortuny, są funkcję które trudno ustawia się manipulatorem. Zaoszczędzisz czas i nerwy. A przy okazji zrobisz sobie jeszcze jakąś automatykę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiem że z przewodem było by lepiej i czytelniej (z czasem kupię), ale udało mi się jakoś ustawić system i działa icon_biggrin.gif . Czy jest taka opcja wejść (czujek) aby aktywowały się dopiero po uzbrojeniu alarmu ? Chodzi mi o oszczędność energii el. itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Muszę to sprawdzić. Ale to jest raczej nie potrzebne czujka pobiera maksymalnie ok 3mA jest to bardzo znikoma ilość. Ładowarka do telefonu nokia pobiera ok 800mA a często ludzi rzadko je wyłączają z prądu. Więc w tym kierunku na pana miejscu nie szukałbym oszczędności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witam, mam małe pytanko do ludzi którzy mają doświadczenie w montowaniu takich instalacji. Czy przy konfiguracji 2EOL/NC trzeba wykorzystać 4 żyły przewodu, czy też można tylko 3 (wspólna dla COM zasilania i styków). Czy wpływa to jakoś na pojawianie się fałszywych alarmów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Witam, mam małe pytanko do ludzi którzy mają doświadczenie w montowaniu takich instalacji. Czy przy konfiguracji 2EOL/NC trzeba wykorzystać 4 żyły przewodu, czy też można tylko 3 (wspólna dla COM zasilania i styków). Czy wpływa to jakoś na pojawianie się fałszywych alarmów?


Spokojnie możesz zrobić to na wspólnej masie. W działaniu nie będzie różnicy. Problem pojawi się jak będzie trzeba coś pozamieniać na przewodach celem ustalenia przyczyn wadliwego działania urządzeń. Ale jest tez szansa, że nigdy cos takiego nie będzie miało miejsca.
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...