Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok

-=RaaF=-

Uczestnik
  • Posty

    5
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralny

O -=RaaF=-

  • Ranga
    Początkujący
  1. poznan kierownik budowy i nadzor budowlany

    Witam, Proszę o namiary na priv - rafniedz'malpa'poczta.onet.pl PS. Proszę o kilka słów nt. współpracy z tą osobą (zakres współpracy, zalety, wady) Pozdr Rafał
  2. Witam, Jestem na etapie przygotowań do rozpoczęcia budowy w nadchodzącym roku (o ile wszystko pójdzie dobrze z pozwoleniem). Szukam solidnego inspektora nadzoru, praktyka z doświadczeniem i ikrą, takiego co to gdy trzeba przyjedzie na budowę i wnikliwie posprawdza tudzież w razie fuszery pomoże w "starciu" z wykonawcą Jeśli znacie kogoś godnego polecenia z Poznania lub okolic (najbliżej miałby gdyby był z południowej strony aglomeracji lub okolic) bardzo proszę o namiary. Pozdrawiam Rafał
  3. Otóż jest tak: - na starcie sprawdziłem ciśnienie w naczyniu - było 2,7BARa (okazuje się że facet nabił sporo Wink) - zmniejszyłem ciśnienie w układzie do min (ok.0) - ponownie sprawdziłem ciśnienie naczynia - wyszło podobnie ok.2,5BARa (po tym mniemam że przepona jest OK - inaczej ciśnienia by się wyrównywały) - skorygowałem ciśnienie w naczyniu do 1,3 BAR - ponownie napełniłem układ (do ciśnienia ok. 0,9 BAR) Po uruchomieniu i drobnym odpowietrzeniu zauważyłem poprawę. Ciśnienie po nagrzaniu do ok.60st (zgodnie ze wskazaniem diodowego termometru na piecu) wyniosło ok.2,2-2,3 BAR (czyli mieści się w bezpiecznym zakresie choć wykracza poza skalę zieloną - roboczą wg.manomentra na piecu). W sumie zatem jest częściowa poprawa. Nie do końca jestem jednak pewiem sprawności naczynia - nie demontowałem go więc nie mam 100%. Zastanawia mnie też fakt że pompa wody po załączeniu wytwarza ciśnienie ok.0,4 - 0,6BAR(taki jest wzrost ciśnienia na zimnym układzie, pompa ustawiona na 90W /ma tez tryb 70W/). Czy to normalny opór tłoczenia ? Instalacja ogrzewa dom 80m kw (7 grzejników, główne rury 18mm i 15mm a końcowe do grzejników 12mm z tego 3 grzejniki najbardziej oddalone nie są w ogóle kryzowane). Pozdrawiam Rafał
  4. Qrczę, i to by się zgadzało. Na forum instalsystem.pl (nawiasem mówiąc polecam na problemy inst.) uzyskałem odpowiedź fachowca: <<Małe ciśnienie w naczyniu powoduje,że przy chłodnej wodzie jest ono już i tak w większej objętości wypełnione wodą.Kiedy woda się podgrzeje,wzrośnie jej ciśnienie.Gdzie ono niby miało by się podziać,skoro w naczyniu jest więcej wody niż powietrza? W naczyniu powinno być ciśnienie odpowiadające mniej więcej ciśnieniu w instalacji,czyli ok 1,2-1,5 bara. Najprawdopodobniej puszcza wentyl w naczyniu.>> instalsystem.pl/forum/viewtopic.php?p=9803 Dzięki i pozdrawiam
  5. Witam, Problem jest tego typu: piec w stanie spoczynkowym pokazuje cisnienie instalacji C.O. ok.1 BAR (początek zielonego pola na manometrze). Instalacja jest zamknięta, piec dwu funkcyjny turbo z naczyniem przeponowym zabudowanym wewnątrz. Po uruchomieniu (załączenie pompy) rośnie ono nieznacznie (ok.1,2-1,5 BAR - środek pola) aby po rozgrzaniu do temp.50st.C osiagnac ok 2,5 BAR (przekracza zielona przerywana linie ostrzegawcza). W końcówce ub. sezonu grzewczego zawór bezpieczeństwa na piecu nawet pokapywal więc upuściłem ciśnienie na 0,8 BAR /pomoglo tylko dla temp. do 50st.C a dodatkowo przy rozruchu piec głośno szumiał - odgłosy jakby woda się "spieniała"/. Ostatnio na przeglądzie był instalator, m.in. sprawdził naczynie przeponowe i upuscil z niego nieco powietrza ale nie rozwiązało to sprawy. Stwierdził że ma prawo kapać i żeby dobrze odpowietrzyć i będzie można grzać do wyższych temp. tak jak wcześniej. Wczoraj sprawdziłem i odpowietrzyłem instalacje, była zapowietrzona w 2 punktach (najwyższy poziom instalacji + grzejnik łazienkowy). Dodam ze instalacja w stanie nie ruszanym pracuje 2 sezony od ostatniego napełnienia a w sumie przepracowała 3,5 sezonu. Instalacja jest w miedzi, grzejniki stalowe (RADSON chyba), kryzy tylko na 3 grzejnikach z 7(czyli reszta idzie tylko na oporach tłoczenia wody). Dopiero w końcówce ub.sezonu pojawiły się problemy z rosnącym ciśnieniem.Przez 2 sezony działało bez zarzutu a grzana była nawet do 60-70 st. C bez jakichkolwiek skoków - wszystko sie odbywalo na zielonym polu manometru lub wykraczało minimalnie poza to pole. Proszę o fachowe wskazówki co może być powodem takiego pogorszenie tolerancji instalacji na zmianę temperatury wody i co mogę jeszcze sprawdzić aby znaleźć rzeczywistą przyczynę tych zmian. Z góry dziękuję i pozdrawiam Rafał
×