Skocz do zawartości
Róża Ocean Niebo Wiosna Betoniarka Jajoszczypiorny Bruk Wrota Hadesu Purpurowy obłęd Smok

Plaski

Uczestnik
  • Posty

    5
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralny

O Plaski

  • Ranga
    Początkujący
  1. Panowie wszystko podpinam dobrze, tak jak mówicie. A wszystkie testy robię na „otwartym sercu” prawie jak na stole z przedłużaczem Przewody nie są pomieszane, bo sam je dokładałem (świeżo co oddany budynek i wszystko jest transparentne). W opcji tylko ON/OFF jednak działa. Tyle ze w sumie to zależy mi na tym timerze, już kij z tym higrometrem. Wszystkie testy przeprowadzam na 100% wilgotności i na 1 min żeby nie czekać długo. Moze ten czujnik jest zrąbany? Ze cały czas się włącza. Da się to ustrojstwo wyłączyć?
  2. Po to włączać kiedy chce, aby tak jak wspominałeś korzystając z toalety chciałbym go włączyć aby wyleciały zapachy. Sam napisałeś ze nie włączy się podczas korzystania z toalety Timer jest chyba po to aby wyłączył się po kilku minutach od pstryknięcia klawiszem(wyjściu z toalety) aby popracował chwile. A nie żeby jeszcze pracował jak wilgotność już się wynormuje, bo na grzyba ma jeszcze chodzić skoro cała wilgoć już została wyssana. Gdzie sens i logika. Poza tym nawet jakbym chciał żeby działał tylko jako wywietrznik, to tak się nie da. Podpięty jedynie pod L i N nie włącza się w ogóle... A mam podpięte tak jak mówisz L N i LT za przełącznikiem. I działa jak działa, na OFF włącza się i wyłącza i tak w kółko bez końca, a na ON wyłączy się po chwili(tak jak ust na timerze) czyli działa na opak. Klawisze są na krzyż względem światła i wentylatora, tak jak na zdjęciu.
  3. No nie muszę mieć włącznika, ale chce. Po to aby właśnie : podczas korzystania z toalety sobie go włączyć brać prysznic i niech sam się włączy I np robić pranie i nie mieć go wlaczonego chyba tak powinien działać ten wentylator z tymi czujkami tajmerami i wgl A wentylator działa i w pozycji ON i w pozycji OFF w tym sęk . Mówisz ze złe podłączone, to powiedz proszę jak mam to prawidłowo zrobić ?
  4. No i jest stałe zasilanie oraz 3 przewody (L , N , L* czyli LT) A nawiet więcej - mam 4 żyły do wykorzystania.... L jest podłączone przed włącznikiem, ale do gniazda włącznika (jest tam cały czas napięcie) L* jest podłączone za włącznikiem, tez do gniazda włącznika lecz tam gdzie pstrykasz żeby zgasić lub włączyć światło/wentylator. Tylko cały problem polega na tym, że jak jest wyłączony pstryczek (nie ma napięcia) to włącza się i wyłącza po minucie tak w kółko. Z kolei jak jest włączony pstryczek to się wyłączy po minucie i nie ma jak go włączyć z powrotem. No właśnie ten temat jest mi bardzo dobrze znany i wielokrotnie czytany. Tylko nie potrafię tego przełożyć na moją sytuację. Any Ideas?
  5. Witam serdecznie, Mam wentylator łazienkowy Gorenje BVX150SHS - z timerem oraz higrometrem i mam go już serdecznie dosyć. Problem stanowi właściwe podłączenie do gniazdka/włącznika światła. Kontakt jest 2klawiszowy, jeden na oświetlenie drugi wiadomo na wentylator. Wydawałoby się, że podłączenie to bajka, lecz tak nie jest mimo że jest zrobione wszystko jak w instrucji (wg mnie). Otóż do istniejącej puszki ze światłem dołożyłem 4żyły (2brązowe - L, niebieski -N i zielony) i wypuściłem w łazience gdzie ma być wentylator. Podłączenie w puszce i w wentylatorze : L - przed włącznikiem ---> do L w wiatraku L* - za włącznikiem ---> do LT w wiatraku N - normalnie zkostkowałem z niebieskimi ---> do N w wiatraku zielony jest nie podłączony do niczego Niby działa, ale nie tak jak trzeba. Wentylator się włącza na minutę (tak ustawione) i wyłącza, jak się zatrzyma to znów się włącza na minutę i tak w kółko. Ale klawisz włącznika jest wyłączony (na dół). Z kolei jak klawisz włącznika jest w poz włączonej to po minucie ustaje i nie włącza się dopóki nie klikne klawiszem. Więc klawisze ze światłem i wentylatorem są na opak, w sensie nie mogą być w tej samej pozycji tylko tak jak na zdjęciu poniżej. Bardzo proszę o fachową poradę, bo mi już ręce opadają.
×
×
  • Utwórz nowe...