Skocz do zawartości
AktywForum
Zbieraj punkty i wymieniaj na nagrody!

sprawdź punkty

pethauzy

Uczestnik
  • Posty

    20
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralny

O pethauzy

  • Ranga
    Początkujący
  1. Tamty zbiornik jest 300litrowy, nie bedzie on za duzy dla takiej pompy? Czyli mialbym kupic sama pompke (mniej wiecej taka jak podalem w linku) i podpiąć ja zbiornika? A co z podłaczeniem pompy z paletozbiornikiem? Rury czy wąż?
  2. Przepraszam za moją niejasnosc. Chodzi mi o taka pompe http://allegro.pl/24l-hydrofor-pompa-jy100...2825340523.html
  3. Możliwe ale to już raczej zamkniety temat. No w garażu stoi zbiornik i za pomoca malej pompy z hydroforem chce podłączyć to do obiegu, tak aby woda była w całym domu. Chodzi przede wszystkim o to zeby wlac wode do grzejnikow.
  4. Powiedzieli że pompa jest sprawna i to nie jest przyczyną nie ciagniecia wody ze studni.. Trudno ten temat zostaje zamkniety. Mam pytanie troche z innej beczki. Zamierzam kupić pompe z hydroforem i podpiąć ją do paletozbiornika. Tak aby woda byla w calym domu. Odległosc od paletozbiornika do hydroforu to ok 7-8 m. Jaka pompka będzie odpowiednia? (w miare tania, bo to ma służyc do wiosny, wtedy bedzie zakladana woda miejska) Czym podpiąć pompe hydroforową do zbiornika? Wężem czy rurkami?
  5. Pompe oddałem dzisiaj do naprawy, zobaczymy co z tego będzie.
  6. Studnia głębinowa 8m. Pompa http://www.hydro-vacuum.com.pl/index.php?m...mp;wyrob=SKA_do Dodam że wczesniej nie bylo problemow, na poczatku gdy pompa byla nowa
  7. Witam. Mam problem z pompą. Jakis czas temu nie ciągnela wody, praktycznie w ogole. Myslalem ze problem bedzie w studni. Wymieniłem kosz wraz z zaworem zwrotnym. Wszystko ok. Zalalem, właczylem i dalej nic, tak samo jak przedtem. W hydroforze jest tylko ta woda która zalalem pompe a potem ciagnie samo powietrze , po chwili baniak jest pełen powietrza. Jestem pewny na 99% że to wina pompy, która chodziła bardzo często na sucho, ale niestety tyle musiala chodzic żeby była "jakas" woda. Nie mam wody miejskiej i jestem pod sciana bo od 2tyg biore wode z paletozbiornikow. Pompa ma dopiero
  8. Pompka zamontowałem, całkowicie wymieniłem rure 6/4 na 1'. Mysle ze problemow nie bedzie. Dzieki wszystkim za pomoc. Pozdrawiam
  9. Spróbuje od kogoś pozyczyc gwintownice na rure 6/4. A ta rura co idzie w lewo to idzie do zaledwie dwóch grzejników. Z tego co słyszałem to zawór różnicowy można montować w pionie jak i w poziomie. Jakie skutki będą jak zamontuje obejście na tej rurze co zaznaczyłem?
  10. Jeśli go obróce to nie będzie zgodny kierunek z kierunkiem strzałki. A co do rury to pisalem wcześniej ze nie mam jak tam zrobić gwintu bo za gruba rura. A na tym odcinku co zaznaczyłem da się zrobic poniewaz rurka jest na 5/4. Jeśli zamontuję ją na tej rurze poziomej, będzie to źle?
  11. Witam Panowie. Dodaje zdjęcie i proszę napisać czy nadaje się ten bajpas do zamontowania. Nie jest on skończony. Wszystko jest zrobione na 1''. Na drugim zdjęciu jest pokazana rura na której będzie montowane obejście.
  12. Ta rura jest z jednej strony gwintowana(tam gdzie śrubunek) a z drugiej przyspawana.
  13. Rzuciłem teraz okiem na rurkę i ona ma nie całe 5cm średnicy, 1 1/2 cala. Jest szansa wygwintować taką rurkę gwintownicą ręczną?
  14. Dobra, spróbuje zrobić przy piecu, tylko będzie problem zrobić gwint gwintownicą ręczna bo tam jest rurka bodajże 1". Może się uda
  15. Właśnie szukam najprostszego rozwiązania. W innym pomieszczeniu muszę dorobić kilka metrów rurki PP i myślałem ze tam by tą pompkę wcisnął.
×
×
  • Utwórz nowe...